Category Archives: Tutorial

Multiple VLN Configuration Diagram:
Multiple VLN Configuration
Let assume that your incoming interface called ether1. Then you need:
Code:
/interface vlan add disabled=no vlan-id=20 interface=ether1 name=vlan20
/interface vlan add disabled=no vlan-id=30 interface=ether1 name=vlan30

If you put ether1 to the bridge you must specify that bridge as value of “interface” instead. If something is not working after this then check if vlans that coming to you is really properly configured.

To backup your configuration:
1) Click on files
2) Click on backup.
mikrotik-backupimg

3) The system configuration will automatically be saved
4) To download the file, ftp to the router and download the file
To restore your configuration:
1) Open an ftp connection to the router and upload the configuration file.
2) Click on files.
3) Select the backup file and click on restore.

You can follow the below 3 step for allow access or blocked site for specific IP in Levitra lowest price
1– configure Web proxy on your Impotent betekenis. go to IP >>> firewall >>> NAT >>> clik on (+Sign) to add a NAT rule. in Chain: choose dstnat in Protocol choose 6 (tcp) in Dst.Port Write 80 then go to Action Tab in Action: Choose Redirect and in To Ports Write 8080
now you have done first step.

2– go to IP >>> Webproxy >>> clik on Webproxy Settings click on enable check box to enable Webproxy settings.

3– now block www.google.com go to IP >>> Webproxy >>>Access (From right panel) click on (+ sign).
from Dst.Host write www.google.com and in Action choose deny,then google will not be access. then in Redirect to write www.itjagat.com when the try to open www.google.com they automaticly would be redirected to www.itjagat.com.com
Watermeloen natuurlijke viagra

In this Tropic I will show how to create  Mikrotik router VPN / PPTP

Any Mikrotik router will work.
License of router does not matter for PPTP.
Lets Start –
1. Login to router using WINBOX.
2. Go to IP —>POOL.

3. Click the plus symbol to add a new entry.
4. you can assign any name this new pool whatever you like but to make it simple I use VPN-pool, and set Address to the range you want it to hand out, on this one were using the address range 192.168.1.1-192.168.1.254 to hand out the total range of Class C.
Hit Apply when done Erectiepillen en hoge bloeddruk

POPPeeperLogo2

It’s helpful to use pop for some people though web mail is more popular. Specially, for those who has less internet speed or who use dial-up. Also, popup is used for variety of reasons. Among the popular emails, Yahoo does not allow general users use popup. But, users of Yahoo plus can use popup. In this case, there is no way of using popup directly from thunderbird or outlook. But, if you use pop peeper, then you will be able to use pop for web mails like, G-mail, Hotmail, Live mail, Rediff-mail beside Yahoo. You will get all the facilities of POP3 and IMAP in this password software. You can use this 1.01 MB freeware software from [download Here]. Also, there is some plug-ins of the software in this site. It will run in all versions of the windows.

Page 2 of 3123